Version: sci-libs/xgks-pmel 2.5.5:0

Depends On: x11-libs/libX11 sys-devel/flex sys-apps/groff virtual/fortran

USE Flags:doc

2.5.5
"~amd64 ~ppc ~ppc64 ~x86"
comments powered by Disqus