Version: sci-mathematics/diagrtb 2.64:0

Depends On: sys-devel/make >=dev-util/cmake-3.7.2 virtual/fortran

USE Flags:examples

2.64
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus