Version: sci-mathematics/mlpy 3.5.0:0

Depends On: >=sci-libs/gsl-1.11 >=dev-python/numpy-1.3[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] >=sci-libs/scipy-0.7[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] doc? ( dev-python/sphinx[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] ) python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_python2_7(-)]

USE Flags:doc python_targets_python2_7

3.5.0
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus