Version: sci-mathematics/nauty 2.6.7:0

Depends On: dev-libs/gmp:0 sys-libs/zlib >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:test

Version: sci-mathematics/nauty 2.5.9:0

Depends On:

USE Flags:

2.5.92.6.7
"amd64 ~arm x86""~amd64 ~arm ~x86"
comments powered by Disqus