Version: sci-mathematics/nestedsums 1.5.1:0

Depends On: >=sci-mathematics/ginac-1.7 doc? ( app-doc/doxygen )

USE Flags:doc

1.5.1
"~amd64 ~x86"
comments powered by Disqus