Version: sci-mathematics/pari-data 20120726:0

Depends On: !<sci-libs/pari-2.5.0-r1

USE Flags:

20120726
"~alpha ~amd64 ~arm ~hppa ~mips ~ppc ~ppc64 ~sparc ~x86 ~x86-fbsd ~amd64-linux ~x86-linux ~x86-macos ~x86-solaris"
comments powered by Disqus