Version: sci-mathematics/qtoctave 0.10.1-r1:0

Depends On: || ( ( >=dev-qt/qtgui-4.8.5:4 dev-qt/designer:4 ) <dev-qt/qtgui-4.8.5:4 ) >=dev-qt/qtsvg-4.6:4 virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:

0.10.1-r1
"amd64 x86 ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus