Version: sci-mathematics/topcom 0.17.7:0

Depends On: dev-libs/gmp:0 >=sci-libs/cddlib-094f

USE Flags:doc examples static-libs

0.17.7
"~amd64 ~x86"
comments powered by Disqus