Version: sci-misc/flashdot 1.1.4-r1:0

Depends On: >=dev-lang/ocaml-3.10[ocamlopt?] dev-ml/gsl-ocaml dev-ml/lablgl[glut] dev-ml/ocamlsdl x11-apps/xdpyinfo

USE Flags:+ocamlopt

1.1.4-r1
"~amd64 ~x86"
comments powered by Disqus