Version: sci-misc/gato 1.2.2:0

Depends On: python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7[tk(+)] ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_python2_7(-)]

USE Flags:python_targets_python2_7

1.2.2
"~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus