Version: sci-misc/ncview 2.1.7:0

Depends On: media-libs/libpng:0= >=sci-libs/netcdf-4.1[hdf5] x11-libs/libXaw sci-libs/udunits

USE Flags:

2.1.7
"~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus