Version: sci-physics/meep 1.3:0

Depends On: sci-libs/fftw:3.0= sci-libs/gsl:= sci-physics/harminv guile? ( >=sci-libs/libctl-3.2 ) hdf5? ( sci-libs/hdf5:= ) mpi? ( virtual/mpi ) virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:examples hdf5 guile mpi

1.3
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus