Version: sci-physics/reduze 2.2:0

Depends On: >=sci-mathematics/ginac-1.4.1 berkdb? ( sys-libs/db:6.0[cxx] ) mpi? ( virtual/mpi ) virtual/pkgconfig doc? ( app-doc/doxygen ) sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:berkdb doc mpi

2.2
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus