Version: sci-visualization/g3data 1.5.4:0

Depends On: x11-libs/gtk+:2 virtual/pkgconfig >=app-portage/elt-patches-20170422

USE Flags:

1.5.4
"amd64 x86 ~amd64-linux ~x86-linux"
comments powered by Disqus