Version: sci-visualization/gcalc 3.1_rc1-r1:0

Depends On: >=virtual/jdk-1.7 >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD elibc_FreeBSD

3.1_rc1-r1
"~amd64"
comments powered by Disqus