Version: sci-visualization/nonolith-connect 1.1:0

Depends On: dev-libs/boost virtual/udev dev-util/scons

USE Flags:

1.1
"~amd64"
comments powered by Disqus