Version: sci-visualization/spectromatic 1.0-r3:0

Depends On: media-libs/libpng:0= sci-libs/gsl:= virtual/pkgconfig

USE Flags:

1.0-r3
"~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus