Version: sec-policy/selinux-base-policy 9999:0

Depends On: =sec-policy/selinux-base-9999[systemd?] >=dev-vcs/git-1.8.2.1

USE Flags:systemd +unconfined

Version: sec-policy/selinux-base-policy 2.20170805-r2:0

Depends On: =sec-policy/selinux-base-2.20170805-r2[systemd?]

USE Flags:systemd +unconfined

Version: sec-policy/selinux-base-policy 2.20170204-r4:0

Depends On: =sec-policy/selinux-base-2.20170204-r4[systemd?]

USE Flags:systemd +unconfined

Version: sec-policy/selinux-base-policy 2.20170204-r3:0

Depends On: =sec-policy/selinux-base-2.20170204-r3[systemd?]

USE Flags:systemd +unconfined

Version: sec-policy/selinux-base-policy 2.20170204-r2:0

Depends On: =sec-policy/selinux-base-2.20170204-r2[systemd?]

USE Flags:systemd +unconfined

Version: sec-policy/selinux-base-policy 2.20170204-r1:0

Depends On: =sec-policy/selinux-base-2.20170204-r1[systemd?]

USE Flags:systemd +unconfined

2.20170204-r12.20170204-r22.20170204-r32.20170204-r42.20170805-r29999
"~amd64 -arm ~arm64 ~mips ~x86""amd64 -arm ~arm64 ~mips x86""amd64 -arm ~arm64 ~mips x86""amd64 -arm ~arm64 ~mips x86""amd64 -arm ~arm64 ~mips x86""~amd64 -arm ~arm64 ~mips ~x86"
comments powered by Disqus