Version: sys-apps/baobab 3.24.0:0

Depends On: >=dev-libs/glib-2.40:2[dbus] >=x11-libs/gtk+-3.19.1:3 app-text/yelp-tools dev-libs/appstream-glib >=sys-devel/gettext-0.19.8 virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:

Version: sys-apps/baobab 3.22.1:0

Depends On: >=dev-libs/glib-2.40:2[dbus] >=x11-libs/gtk+-3.19.1:3 app-text/yelp-tools dev-libs/appstream-glib >=sys-devel/gettext-0.19.8 virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:

3.22.13.24.0
"~alpha amd64 ~arm ~ia64 ~ppc ~ppc64 ~sh ~sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux""~alpha ~amd64 ~arm ~ia64 ~ppc ~ppc64 ~sh ~sparc ~x86 ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus