Version: sys-apps/checkpolicy 9999:0

Depends On: >=sys-libs/libsepol-9999 >=sys-libs/libsemanage-9999 sys-devel/flex sys-devel/bison >=dev-vcs/git-1.8.2.1

USE Flags:debug

Version: sys-apps/checkpolicy 2.7_rc5:0

Depends On: >=sys-libs/libsepol-2.7_rc5 >=sys-libs/libsemanage-2.7_rc5 sys-devel/flex sys-devel/bison

USE Flags:debug

Version: sys-apps/checkpolicy 2.7_rc4:0

Depends On: >=sys-libs/libsepol-2.7_rc4 >=sys-libs/libsemanage-2.7_rc4 sys-devel/flex sys-devel/bison

USE Flags:debug

Version: sys-apps/checkpolicy 2.7_rc1:0

Depends On: >=sys-libs/libsepol-2.7_rc1 >=sys-libs/libsemanage-2.7_rc1 sys-devel/flex sys-devel/bison

USE Flags:debug

Version: sys-apps/checkpolicy 2.7:0

Depends On: >=sys-libs/libsepol-2.7 >=sys-libs/libsemanage-2.7 sys-devel/flex sys-devel/bison

USE Flags:debug

Version: sys-apps/checkpolicy 2.6:0

Depends On: >=sys-libs/libsepol-2.6 >=sys-libs/libsemanage-2.6 sys-devel/flex sys-devel/bison

USE Flags:debug

Version: sys-apps/checkpolicy 2.5:0

Depends On: >=sys-libs/libsepol-2.5 >=sys-libs/libsemanage-2.5 sys-devel/flex sys-devel/bison

USE Flags:debug

2.52.62.72.7_rc12.7_rc42.7_rc59999
"amd64 ~arm ~arm64 ~mips x86""amd64 ~arm ~arm64 ~mips x86""~amd64 ~arm ~arm64 ~mips ~x86""~amd64 ~arm ~arm64 ~mips ~x86""~amd64 ~arm ~arm64 ~mips ~x86""~amd64 ~arm ~arm64 ~mips ~x86""~amd64 ~arm ~arm64 ~mips ~x86"
comments powered by Disqus