Version: sys-apps/cobalt-panel-utils 1.0.2:0

Depends On: sys-devel/autoconf

USE Flags:static

1.0.2
"~mips x86"
comments powered by Disqus