Version: sys-apps/fbset 2.1:0

Depends On: sys-devel/bison sys-devel/flex

USE Flags:static

2.1
"alpha amd64 arm ~arm64 hppa ia64 ppc ppc64 s390 sh sparc x86"
comments powered by Disqus