Version: sys-apps/gscanbus 0.8:0

Depends On: sys-libs/libraw1394 x11-libs/gtk+:2 virtual/pkgconfig

USE Flags:

0.8
"amd64 ppc x86"
comments powered by Disqus