Version: sys-apps/haveged 1.9.1:0

Depends On: >=app-portage/elt-patches-20170422 virtual/pkgconfig

USE Flags:selinux

1.9.1
"amd64 arm x86"
comments powered by Disqus