Version: sys-apps/hwdata-redhat 0.217:0

Depends On: virtual/modutils !sys-apps/hwdata-gentoo test? ( sys-apps/pciutils ) >=app-arch/rpm2targz-9.0.0.3g

USE Flags:test

0.217
"~ppc ~ppc64 ~x86 ~amd64"
comments powered by Disqus