Version: sys-apps/ifd-gempc 1.0.7:0

Depends On: >=sys-apps/pcsc-lite-1.2.9_beta7 virtual/libusb:0 virtual/pkgconfig

USE Flags:

1.0.7
"~amd64 ~ppc ~x86"
comments powered by Disqus