Version: sys-apps/lkcdutils 6.2.0:0

Depends On:

USE Flags:

Version: sys-apps/lkcdutils 4.1.1:0

Depends On: app-arch/rpm2targz dev-util/byacc

USE Flags:

4.1.16.2.0
"s390""~s390"
comments powered by Disqus