Version: sys-apps/lomoco 1.0-r9:0

Depends On: virtual/libusb:0 virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 virtual/pkgconfig

USE Flags:

1.0-r9
"~alpha amd64 x86"
comments powered by Disqus