Version: sys-apps/moreutils 0.61:0

Depends On: app-admin/eselect doc? ( dev-lang/perl >=app-text/docbook2X-0.8.8-r2 app-text/docbook-xml-dtd:4.4 )

USE Flags:+doc +perl

Version: sys-apps/moreutils 0.60-r1:0

Depends On: app-admin/eselect doc? ( dev-lang/perl >=app-text/docbook2X-0.8.8-r2 app-text/docbook-xml-dtd:4.4 )

USE Flags:+doc +perl

0.60-r10.61
"~alpha amd64 hppa ~ppc ~ppc64 x86 ~x86-linux""~alpha amd64 hppa ~ppc ~ppc64 x86 ~x86-linux"
comments powered by Disqus