Version: sys-apps/most 5.0.0a-r1:0

Depends On: >=sys-libs/slang-2.1.3

USE Flags:

5.0.0a-r1
"alpha amd64 arm ~mips ~ppc64 ppc sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x64-macos ~x86-macos"
comments powered by Disqus