Version: sys-apps/paxctl 0.9:0

Depends On: >=sys-devel/binutils-2.14.90.0.8-r1

USE Flags:

Version: sys-apps/paxctl 0.8:0

Depends On: >=sys-devel/binutils-2.14.90.0.8-r1

USE Flags:

Version: sys-apps/paxctl 0.7-r2:0

Depends On: >=sys-devel/binutils-2.14.90.0.8-r1

USE Flags:

0.7-r20.80.9
"alpha amd64 arm hppa ia64 ~mips ppc ppc64 s390 sh sparc x86 ~amd64-linux ~x86-linux""~alpha ~amd64 ~arm ~hppa ~ia64 ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~amd64-linux ~x86-linux""alpha amd64 arm ~arm64 hppa ia64 ~mips ppc ppc64 s390 sh sparc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus