Version: sys-apps/pcsc-tools 1.4.27:0

Depends On: >=sys-apps/pcsc-lite-1.4.14 virtual/pkgconfig

USE Flags:gtk network-cron

1.4.27
"~amd64 ~arm ~hppa ~ppc ~ppc64 ~x86"
comments powered by Disqus