Version: sys-apps/qcontrol 0.4.2-r1:0

Depends On: >=dev-lang/lua-5.1

USE Flags:

0.4.2-r1
"arm"
comments powered by Disqus