Version: sys-apps/raidutils 0.0.6-r2:0

Depends On: >=sys-kernel/linux-headers-2.6

USE Flags:static-libs

0.0.6-r2
"amd64 x86"
comments powered by Disqus