Version: sys-apps/sdparm 1.10:0

Depends On: >=sys-apps/sg3_utils-1.42

USE Flags:

1.10
"alpha amd64 arm hppa ia64 ~mips ppc ppc64 ~s390 ~sh sparc x86 ~amd64-linux ~arm-linux ~x86-linux"
comments powered by Disqus