Version: sys-apps/tomoyo-tools 2.5.0_p20130214:0

Depends On: sys-libs/ncurses virtual/pkgconfig

USE Flags:

2.5.0_p20130214
"~amd64 ~x86"
comments powered by Disqus