Version: sys-apps/ucspi-proxy 0.99:0

Depends On: >=dev-libs/bglibs-1.106

USE Flags:

Version: sys-apps/ucspi-proxy 0.98:0

Depends On: >=dev-libs/bglibs-1.106

USE Flags:

Version: sys-apps/ucspi-proxy 0.97:0

Depends On: >=dev-libs/bglibs-1.025

USE Flags:

0.970.980.99
"x86""~x86""~amd64 ~x86"
comments powered by Disqus