Version: sys-apps/ucspi-ssl 0.99:0

Depends On: dev-libs/openssl:= perl? ( dev-lang/perl:= ) >=sys-apps/sed-4 >=sys-apps/sed-4

USE Flags:perl

Version: sys-apps/ucspi-ssl 0.98b:0

Depends On: dev-libs/openssl:0= perl? ( dev-lang/perl:= ) >=sys-apps/sed-4 >=sys-apps/sed-4

USE Flags:perl

Version: sys-apps/ucspi-ssl 0.97:0

Depends On: >=dev-libs/openssl-0.9.8z_p8:= perl? ( dev-lang/perl:= ) >=sys-apps/sed-4 >=sys-apps/sed-4

USE Flags:perl

Version: sys-apps/ucspi-ssl 0.94-r1:0

Depends On: >=dev-libs/openssl-0.9.6g:= perl? ( dev-lang/perl:= ) >=sys-apps/sed-4 >=sys-apps/sed-4

USE Flags:perl

0.94-r10.970.98b0.99
"alpha amd64 arm hppa ia64 ~m68k ppc ppc64 ~s390 ~sh sparc x86 ~x86-fbsd""~alpha ~amd64 ~arm ~hppa ~ia64 ~m68k ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~x86-fbsd""~alpha ~amd64 ~arm ~hppa ~ia64 ~m68k ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~x86-fbsd""~alpha ~amd64 ~arm ~hppa ~ia64 ~m68k ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~x86-fbsd"
comments powered by Disqus