Version: sys-apps/ultracopier 0.2.0.16:0

Depends On: dev-qt/qtgui:4

USE Flags:debug

0.2.0.16
"~amd64 ~x86"
comments powered by Disqus