Version: sys-apps/usbredir 9999:0

Depends On: virtual/libusb:1 virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 >=dev-vcs/git-1.8.2.1

USE Flags:static-libs

Version: sys-apps/usbredir 0.7.1_p20170503:0

Depends On: virtual/libusb:1 virtual/pkgconfig

USE Flags:static-libs

Version: sys-apps/usbredir 0.7:0

Depends On: >=dev-libs/libusb-1.0.19 virtual/pkgconfig

USE Flags:static-libs

0.70.7.1_p201705039999
"alpha amd64 arm ia64 ppc ppc64 sparc x86""alpha amd64 arm ~arm64 ia64 ppc ppc64 sparc x86"""
comments powered by Disqus