Version: sys-apps/vbetool 1.1:0

Depends On: sys-libs/zlib sys-apps/pciutils >=dev-libs/libx86-1.1-r1 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

1.1
"amd64 x86"
comments powered by Disqus