Version: sys-apps/xmbmon 2.0.5-r1:0

Depends On: X? ( x11-libs/libXt x11-libs/libSM x11-libs/libX11 x11-libs/libICE )

USE Flags:X

2.0.5-r1
"amd64 x86 ~x86-fbsd"
comments powered by Disqus