Version: sys-auth/libyubikey 1.13:0

Depends On: >=app-portage/elt-patches-20170422

USE Flags:static-libs

Version: sys-auth/libyubikey 1.12:0

Depends On: >=app-portage/elt-patches-20170422

USE Flags:static-libs

1.121.13
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus