Version: sys-auth/pam-pgsql 0.7.3.2:0

Depends On: virtual/pam >=dev-db/postgresql-8.0:= >=dev-libs/libgcrypt-1.2.0:0=

USE Flags:

0.7.3.2
"~amd64 ~x86"
comments powered by Disqus