Version: sys-auth/pam_krb5 4.7:0

Depends On: virtual/krb5 virtual/pam

USE Flags:

Version: sys-auth/pam_krb5 4.6:0

Depends On: virtual/krb5 virtual/pam

USE Flags:

4.64.7
"alpha amd64 arm hppa ia64 ppc ppc64 s390 sh sparc x86 ~amd64-fbsd""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~amd64-fbsd"
comments powered by Disqus