Version: sys-auth/pam_pkcs11 0.6.9:0

Depends On: sys-libs/pam curl? ( net-misc/curl ) ldap? ( net-nds/openldap ) nss? ( dev-libs/nss curl? ( || ( net-misc/curl[-ssl] net-misc/curl[ssl,curl_ssl_nss] ) ) ) !nss? ( dev-libs/openssl:= curl? ( || ( net-misc/curl[-ssl] net-misc/curl[ssl,-curl_ssl_nss] ) ) ) pcsc-lite? ( sys-apps/pcsc-lite ) virtual/pkgconfig doc? ( dev-libs/libxslt )

USE Flags:curl doc ldap nss +pcsc-lite

0.6.9
"~alpha ~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86"
comments powered by Disqus