Version: sys-auth/pam_require 0.7:0

Depends On: virtual/pam

USE Flags:

0.7
"~amd64 ~ia64 ~ppc ~x86"
comments powered by Disqus