Version: sys-auth/polkit-qt 0.112.0_p20160416-r1:0

Depends On: dev-libs/glib:2 dev-qt/qtcore:5 dev-qt/qtdbus:5 dev-qt/qtgui:5 dev-qt/qtwidgets:5 >=sys-auth/polkit-0.103 examples? ( dev-qt/qtxml:5 ) qt4? ( dev-qt/qtcore:4[glib] dev-qt/qtdbus:4 dev-qt/qtgui:4[glib] ) sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:debug examples qt4

0.112.0_p20160416-r1
"amd64 ~arm ~arm64 ppc ppc64 x86 ~x86-fbsd"
comments powered by Disqus