Version: sys-auth/rtkit 0.11-r2:0

Depends On: sys-apps/dbus sys-auth/polkit sys-libs/libcap virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

Version: sys-auth/rtkit 0.11-r1:0

Depends On: sys-apps/dbus sys-auth/polkit sys-libs/libcap virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

0.11-r10.11-r2
"alpha amd64 arm hppa ia64 ppc ppc64 ~sh sparc x86""alpha amd64 arm ~arm64 ~hppa ia64 ppc ppc64 ~sh ~sparc x86"
comments powered by Disqus