Version: sys-auth/ykclient 2.15:0

Depends On: >=net-misc/curl-7.21.1

USE Flags:static-libs

Version: sys-auth/ykclient 2.14:0

Depends On: >=net-misc/curl-7.21.1 >=app-portage/elt-patches-20170422

USE Flags:static-libs

2.142.15
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus